Follow us on Facebook Follow us on Twitter Linked In Flickr Watch us on YouTube My Space Blogger
التسجيل
النتائج 1 إلى 5 من 5

انا عندي مشكلة في aftereffects واريد حلها

هذا الموضوع : انا عندي مشكلة في aftereffects واريد حلها داخل طلبات واستفسارات الأفتر افيكت | Requests and Inquiriesالتابع الي قسم الافترإيفكت | Adobe After Effects : السلام عليكم و رحمة الله تعالى وبركاته المشكلة هي بعد التنصيب و activation عند محاولتي الدخول الى aftereffect تظهر هده ...

  1. #1
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Apr 2008
    الدولة
    mrocco
    المشاركات
    47
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0

    انا عندي مشكلة في aftereffects واريد حلها

    السلام عليكم و رحمة الله تعالى وبركاته المشكلة هي بعد التنصيب و activation
    عند محاولتي الدخول الى aftereffect تظهر هده الرسالة
    http://img208.imageshack.us/my.php?i...stitre2oz3.jpg
    وبعد الضغط على ok يفتح البرنامج ولكن تظهر رسالة اخرى
    http://img262.imageshack.us/my.php?i...nstitresj8.jpg
    لاتخليك تعمل و الحل الوحيد هو قفل لبرنامج ارجووو الحل في اقرب وقت يا خوة و جزاكم الله خيرااااااا


  2. #2
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Apr 2008
    الدولة
    mrocco
    المشاركات
    47
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0
    المرجووووووووووووو المساعدة يااخوة ارجووووكم

  3. #3
    الصورة الرمزية k o g d
    مصمم متميز

    الحالة
    غير متصل
    تاريخ التسجيل
    Aug 2007
    العمر
    27
    المشاركات
    8,660
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    195
    والله اخي الكريم حسب ما فهمت من الرسال انه يوجد مشكلة في الكراك والله اعلم .
    طيب اذا جربت تفتح ملف عمل اخر هل يفتح معك ام لا ؟
    سلام عليكم

  4. #4
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Apr 2008
    الدولة
    mrocco
    المشاركات
    47
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0
    لا يفتح لان عند ظهور لرسالة التنية الحل الوحيد هو غلق البرنامج

  5. #5
    طالب بالمركز التعليمي

    الحالة
    غير متصل
    تاريخ التسجيل
    Sep 2006
    الدولة
    assiut
    العمر
    45
    المشاركات
    71
    Thanks
    0
    Thanked 1 Time in 1 Post
    معدل تقييم المستوى
    14
    انا شايفة إن لغة البرنامج غريبة مش اللغة الانجليزية.......خلى بالك وانتى بتنزلى البرنامج
    وكمان راجعى لغة الويندوز عندك.....والله أعلم


    وكمان فى ملف الكراك اختارىprofessional مش standard


 

 

المواضيع المتشابهه

  1. مشكلة ارجو حلها
    بواسطة obzoor في المنتدى Autodesk 3D Studio Max
    مشاركات: 4
    آخر مشاركة: 06 / 06 / 2012, 39 : 11 AM
  2. مشكلة واريد حل
    بواسطة ايمن محمد محمد هريدى في المنتدى Autodesk 3D Studio Max
    مشاركات: 3
    آخر مشاركة: 04 / 05 / 2011, 09 : 12 AM
  3. مشكلة ساعدونى فى حلها
    بواسطة lonelymido في المنتدى Autodesk 3D Studio Max
    مشاركات: 3
    آخر مشاركة: 08 / 03 / 2008, 15 : 01 PM
  4. مشكلة تواجهني فى ماكس 9 فما حلها ؟؟
    بواسطة عبد الله 7 في المنتدى Autodesk 3D Studio Max
    مشاركات: 11
    آخر مشاركة: 05 / 01 / 2007, 40 : 10 AM
  5. ارجوكم ...انا في مشكلة واريد حلا سرييييييييييييعا
    بواسطة 28ahmed في المنتدى الأرشيف و المواضيع القديمة
    مشاركات: 6
    آخر مشاركة: 12 / 11 / 2006, 52 : 12 PM

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الساعة الآن 14 : 02 AM
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO