Follow us on Facebook Follow us on Twitter Linked In Flickr Watch us on YouTube My Space Blogger
التسجيل
النتائج 1 إلى 4 من 4

مشكله في الفيديو بعد الرندر

هذا الموضوع : مشكله في الفيديو بعد الرندر داخل المونتاج وتحرير الفيديو | Video Editingالتابع الي قسم 2D Programs-Video Edit : السلام وعليكم ورحمه الله مشكله في الفيديو بعد الرندر يظهر مثل الفلاش (ابيض لمحه ) كل تقريبا 10 ثواني من ...

  1. #1
    مصمم جديد

    الحالة
    غير متصل
    تاريخ التسجيل
    Nov 2007
    الدولة
    السعوديه
    المشاركات
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0

    مشكله في الفيديو بعد الرندر

    السلام وعليكم ورحمه الله
    مشكله في الفيديو بعد الرندر
    يظهر مثل الفلاش (ابيض لمحه ) كل تقريبا 10 ثواني من عرض الفيديو


    الحل ؟


  2. #2
    مصمم جديد

    الحالة
    غير متصل
    تاريخ التسجيل
    Nov 2007
    الدولة
    السعوديه
    المشاركات
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0
    مشكلتي في التفصيل

    مثلا عندي ملف فيديو بصيغه mov

    يشتغل ما فيه اي مشاكل طبيعي وواضح جدا

    لاكن لما اضيف الملف داخل برنامج Adobe Premiere

    تظهر المشكله
    يكون كل 10 ثواني فريم واحد يكون كامل الشاشه لون ابيض

  3. #3

    الصورة الرمزية soad80
    عضو مميز

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2008
    المشاركات
    5,519
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    127

    رد: مشكله في الفيديو بعد الرندر

    اخى الكريم عليك بتعديل الاعددات بتاعت البريمير من preference
    اختار عدد الفريمات فى الثانيه الواحدة
    او اثناء فتحك لبريمير اول مرة سوف يطلب من الاعددات الخاصة بك حاول انت تطبط الاعدادت وافقا لفيديو بتاعك ان شاء الله
    هذا حدث لانك الاعددات داخل البريمير مش مطبطة الاول
    عدل فى اعددات ثم اعمل import لفيديو وان شاء الله هيشتغل معك بامر الله


  4. #4

    الصورة الرمزية Haitham Zaki
    مشرف القسم الاسلامي

    الحالة
    غير متصل
    تاريخ التسجيل
    Oct 2009
    الدولة
    Egypt
    العمر
    31
    المشاركات
    2,681
    Thanks
    0
    Thanked 2 Times in 2 Posts
    الصور
    7
    معدل تقييم المستوى
    78

    Thumbs up رد: مشكله في الفيديو بعد الرندر

    اقتباس المشاركة الأصلية كتبت بواسطة soad80 مشاهدة المشاركة
    اخى الكريم عليك بتعديل الاعددات بتاعت البريمير من preference
    اختار عدد الفريمات فى الثانيه الواحدة
    او اثناء فتحك لبريمير اول مرة سوف يطلب من الاعددات الخاصة بك حاول انت تطبط الاعدادت وافقا لفيديو بتاعك ان شاء الله
    هذا حدث لانك الاعددات داخل البريمير مش مطبطة الاول
    عدل فى اعددات ثم اعمل import لفيديو وان شاء الله هيشتغل معك بامر الله

    كلام جميل .... شكرا للمساعده


 

 

المواضيع المتشابهه

  1. مشكله في الرندر
    بواسطة koky55 في المنتدى Autodesk 3D Studio Max
    مشاركات: 10
    آخر مشاركة: 29 / 06 / 2013, 05 : 07 PM
  2. مشكله في الرندر
    بواسطة koky55 في المنتدى Autodesk 3D Studio Max
    مشاركات: 14
    آخر مشاركة: 30 / 12 / 2012, 56 : 02 PM
  3. مشكله اثناء عمل الرندر ببرنامج vue 8
    بواسطة Nadia Design في المنتدى Other 3D Programs
    مشاركات: 0
    آخر مشاركة: 02 / 04 / 2011, 10 : 08 AM
  4. الرجاء المساعده . مشكله في الرندر
    بواسطة elqarra2007 في المنتدى Autodesk AutoCad
    مشاركات: 1
    آخر مشاركة: 09 / 06 / 2010, 44 : 11 AM
  5. مشكله في الفيديو بعد الرندر
    بواسطة ايلاف في المنتدى المونتاج وتحرير الفيديو | Video Editing
    مشاركات: 2
    آخر مشاركة: 02 / 02 / 2009, 49 : 01 PM

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الساعة الآن 35 : 07 AM
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO