Follow us on Facebook Follow us on Twitter Linked In Flickr Watch us on YouTube My Space Blogger
التسجيل
النتائج 1 إلى 13 من 13

مش عارف اركب 3d max 2009

هذا الموضوع : مش عارف اركب 3d max 2009 داخل Autodesk 3D Studio Maxالتابع الي قسم البعد الثالث | 3D Programs : مرحبا انا ركبت vista ولمن بجي بركب 3d max 2009 .. اول لمن يبدأ الـ Install عند الـ " Net ...

  1. #1
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    جدة
    المشاركات
    415
    Thanks
    0
    Thanked 17 Times in 16 Posts
    معدل تقييم المستوى
    21

    مش عارف اركب 3d max 2009

    مرحبا

    انا ركبت vista ولمن بجي بركب 3d max 2009 .. اول لمن يبدأ الـ Install عند الـ " Net Framework 2 SP1. " بحط علامة x خطأ

    ؟؟ وما بركب

    لطلب تصميم ديكور محل تجاري او تصميم ديكور داخلي وخارجي الراجاء التواصل معي عبر
    differentguy94@hotmail.com او واتس اب 00966565187917


  2. #2


    الصورة الرمزية abdou3d
    مشرف فن التحريك - ورش عمل ومسابقات

    الحالة
    غير متصل
    تاريخ التسجيل
    Oct 2007
    الدولة
    Egypt
    العمر
    32
    المشاركات
    4,331
    Thanks
    0
    Thanked 2 Times in 2 Posts
    الصور
    10
    معدل تقييم المستوى
    102
    مفيش مشكلة خالص الامر ان Net Framework 2 SP1 غير متوافق مع الفيستا و ذالك لان الفيستا يحتوى على اصدار اخر

    بالتوفيق ان شاء الله

  3. #3
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    جدة
    المشاركات
    415
    Thanks
    0
    Thanked 17 Times in 16 Posts
    معدل تقييم المستوى
    21
    طيب والحل ؟؟؟؟

    لانه ما عم بكمل التحميل ، لمن بوصل عند " install 3d max " عم بيعطيني error ؟؟

    مع العلم انه نفس السيدي انا كنت مركبه قبل الفرمتة وشغال كويس ؟؟

    ارجو إعطائي الجواب الكافي ..

  4. #4


    الصورة الرمزية ostade1
    مشرف قسم الماكس

    الحالة
    غير متصل
    تاريخ التسجيل
    Sep 2007
    الدولة
    Morrocco
    المشاركات
    6,090
    Thanks
    0
    Thanked 2 Times in 2 Posts
    معدل تقييم المستوى
    161

  5. #5
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    جدة
    المشاركات
    415
    Thanks
    0
    Thanked 17 Times in 16 Posts
    معدل تقييم المستوى
    21
    انا نزلت هذا الملف اللي بالرابط ، لمن اجيت بركبه اعطاني error بقول لي :
    You must use "Turn Windows Features on or off " in the control panel install or configure Microsoft .NET framework 3.0 x86

    ؟؟؟

  6. #6
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    جدة
    المشاركات
    415
    Thanks
    0
    Thanked 17 Times in 16 Posts
    معدل تقييم المستوى
    21
    يا جماعة وينكم ؟؟؟

  7. #7
    الصورة الرمزية ateya3d
    Founder & Site Admin

    الحالة
    غير متصل
    تاريخ التسجيل
    Jun 2006
    الدولة
    Egypt
    العمر
    38
    المشاركات
    12,125
    Thanks
    22
    Thanked 194 Times in 127 Posts
    الصور
    18
    معدل تقييم المستوى
    50
    اخي الكريم اعمل شيتب للماكس في حاله ان لديك ويندوز فيستا بتصاريح Administrator

    لو في مشكله بلغني بيها وبامرالهل تعالي احلها لك

  8. #8
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    جدة
    المشاركات
    415
    Thanks
    0
    Thanked 17 Times in 16 Posts
    معدل تقييم المستوى
    21
    اخي الكريم " مدير الموقع " انا رح اشرح بالتفصيل كل شي عملتو :

    بعد ما اعطاني الأخ ostade1 الملف هداك ، حاولت اكربه ولكنه لم يركب بقول لي انه روح على turn windwos ..الخ وانا انا رحت على المكان اللي هوا قال لي عليه (( مع العلم انه ما فهمت إيش لازم اسوي هناك )) لقيت ملف الـ .net وكان محطوط عليه اشارة صح ، انا شلتها وقال لي أعيد تشغيل الكمبيوتر .. الخ .. حاولت تثبيت الملف مرة اخرى اللي اعطاني اياه الأخ ostade1 ولكنه مازال يعطيني نفس الـ error .

    الأن رحت على 3d max وحاولت تركيبه مرة اخرى ولاحظت انه اضاف إلى خانات الـ install خانة .NET Framework 3 مع العلم انها لم تكن موجودة .. ولكن مع الأسف انه اعطاني عليه ايضا إشارة X .

    عندما استكمل التثبيت ، لمن يوصل إلى تثبيت ملفات الـ ثري دي ماكس بيعطيني ايضا error مدري ايش هوا ولكن انا بقول هادا الـ error نتيجة انه الـ NET Framework. لم يتركب ..

    (( مع العلم انه نفس هذه النسخة انا كنت مركبها قبل الفرمتة ، وكانت شغالة ))




    ما الحل ؟

  9. #9
    الصورة الرمزية ateya3d
    Founder & Site Admin

    الحالة
    غير متصل
    تاريخ التسجيل
    Jun 2006
    الدولة
    Egypt
    العمر
    38
    المشاركات
    12,125
    Thanks
    22
    Thanked 194 Times in 127 Posts
    الصور
    18
    معدل تقييم المستوى
    50
    اخي الكريم الواضح من الرساله واصوره كما اشرت لك هي مشكله تراخيص

    ايا كان اصدار الماكس لديك ادخل داخل الدفدي ثم رايت كليك علي ملف السيتب setup ثم run as administrator


    واتبع باقي الخطوات وبامر الله كل شيء هايكون تمام

  10. #10
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    جدة
    المشاركات
    415
    Thanks
    0
    Thanked 17 Times in 16 Posts
    معدل تقييم المستوى
    21
    يا حبيبي ما انا المدير تبع الجهاز ، عموما انا عملت اللي قلت لي عليه " يمين وبعدين run " نفس الشي

  11. #11


    الصورة الرمزية ostade1
    مشرف قسم الماكس

    الحالة
    غير متصل
    تاريخ التسجيل
    Sep 2007
    الدولة
    Morrocco
    المشاركات
    6,090
    Thanks
    0
    Thanked 2 Times in 2 Posts
    معدل تقييم المستوى
    161
    لقد وقع معي نفس الشيء في الماكس 2009 لكن على الوينداوز اكس بي .......... ولم ينفع اي شيء الا فرمتة الجهاز فحل المشكل ..................

  12. #12
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    جدة
    المشاركات
    415
    Thanks
    0
    Thanked 17 Times in 16 Posts
    معدل تقييم المستوى
    21
    ايووا هوا انا كدا برضو ناوي ، طيب اخي ostade1 انت لمن فرمتو ورجعت ركبتو (( عملت الـ upgrade يكون شغال )) لانو انا زي ما وضحت انو فرمتت جهازي ولمن ركبت الفيستا لمن سألني على الـ upgrade قلت له off على طول .

    فـ خايف يكون السبب منو

  13. #13
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    جدة
    المشاركات
    415
    Thanks
    0
    Thanked 17 Times in 16 Posts
    معدل تقييم المستوى
    21
    السلام عليكم ورحمة الله وبركاته،،

    انا حليت المشكلة بنفسي ، وكان السبب انه عند تركيب الماكس ما لازم يكون الـ mcafee او اي anti virus شغال ، بلذلك انا قمت بحذف المكافي ، وبعد ذلك قمت بتنصيب الماكس وتركب وبحمد لله .. وبعد ذلك رجعت ركبت المكافي وبرضه شتغل وكل شي تمام بحمدلله

    انا حبيت اعطي الحل .. عشان ممكن اخوننا بعض الأعضاء تواجههم نفس المشكلة ..


 

 

المواضيع المتشابهه

  1. كيف اركب مقبس realflow v5 على cinema 4d v12 ?
    بواسطة mamoura في المنتدى السينما فوردي | Cinema4D
    مشاركات: 10
    آخر مشاركة: 07 / 09 / 2013, 45 : 06 AM
  2. اذاى اركب الخامات على النسخة البورتال
    بواسطة elfares22 في المنتدى السينما فوردي | Cinema4D
    مشاركات: 7
    آخر مشاركة: 16 / 02 / 2013, 34 : 09 AM
  3. انا احترت ومش عارف الحل
    بواسطة احمد محمود مهني في المنتدى Autodesk AutoCad
    مشاركات: 3
    آخر مشاركة: 06 / 05 / 2011, 06 : 06 AM
  4. كورس اركب حصان خيالك (دروس فى عالم البريميير الساحر)
    بواسطة major2010 في المنتدى المونتاج وتحرير الفيديو | Video Editing
    مشاركات: 193
    آخر مشاركة: 25 / 12 / 2009, 51 : 03 PM
  5. هليوكوبتر مش عارف نوعها
    بواسطة lancer في المنتدى مايا | Autodesk Maya
    مشاركات: 8
    آخر مشاركة: 19 / 08 / 2006, 37 : 03 PM

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الساعة الآن 44 : 04 PM
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO