Follow us on Facebook Follow us on Twitter Linked In Flickr Watch us on YouTube My Space Blogger
التسجيل
النتائج 1 إلى 3 من 3

مشكله عند فتح الماكس بعد تصطيب الفي راي

هذا الموضوع : مشكله عند فتح الماكس بعد تصطيب الفي راي داخل Autodesk 3D Studio Maxالتابع الي قسم البعد الثالث | 3D Programs : السلام عليكم ورحمه الله كنت عايز اصطب vray لماكس 2009 وبعد عمليه التصطيب ووضع الكراك جيت افتح البرنامج لاقيت الراسيل ...

  1. #1
    الصورة الرمزية Mero2x2
    مصمم جديد

    الحالة
    غير متصل
    تاريخ التسجيل
    Jan 2007
    الدولة
    cairo
    المشاركات
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0

    مشكله عند فتح الماكس بعد تصطيب الفي راي

    السلام عليكم ورحمه الله


    كنت عايز اصطب vray لماكس 2009 وبعد عمليه التصطيب ووضع الكراك جيت افتح البرنامج لاقيت الراسيل دي
    بتظهر ولازم ادوس عليها كلها علشان الماكس يشتغل










    وفي النهايه عندما دخلت لاعدادات الرندر لما اجد الفيراي موجود كاني مصطبتوش من الاساس

    حد يعرف المشكله دي بسبب ايه ؟؟


  2. #2


    الصورة الرمزية مسلمة
    الإشراف العام

    الحالة
    غير متصل
    تاريخ التسجيل
    Nov 2007
    الدولة
    qatar
    المشاركات
    10,885
    Thanks
    0
    Thanked 4 Times in 4 Posts
    معدل تقييم المستوى
    270

    رد: مشكله عند فتح الماكس بعد تصطيب الفي راي

    اكيد فى خطأ فى تنصيب الفيراى
    اولا حمل نسخة جيدة من هنا بالمنتدى واتبع التعليمات فى التنصيب ولا تنسى الكراك
    هنا ستجد نسخة الفيراى ودرس يشرح طريقة التنصيب
    http://forums.cgway.net/cg15727/

    عندما نعيش لذواتنا فحسب تبدو لنا الحياة قصيرة ضئيلة
    تبدأ من حيث بدأنا نعي وتنتهي بانتهاء عمرنا المحدود
    أما عندما نعيش لفكرة فإن الحياة تبدو طويلة عميقة
    تبدأ من حيث بدأت الإنسانية وتمتد بعد مفارقتنا لوجه هذه الأرض


  3. #3
    الصورة الرمزية Mero2x2
    مصمم جديد

    الحالة
    غير متصل
    تاريخ التسجيل
    Jan 2007
    الدولة
    cairo
    المشاركات
    22
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0

    Thumbs up رد: مشكله عند فتح الماكس بعد تصطيب الفي راي

    اقتباس المشاركة الأصلية كتبت بواسطة مسلمة مشاهدة المشاركة
    اكيد فى خطأ فى تنصيب الفيراى
    اولا حمل نسخة جيدة من هنا بالمنتدى واتبع التعليمات فى التنصيب ولا تنسى الكراك
    هنا ستجد نسخة الفيراى ودرس يشرح طريقة التنصيب
    http://forums.cgway.net/cg15727/
    اقتباس المشاركة الأصلية كتبت بواسطة م.احمد شاكر مشاهدة المشاركة
    تحيتي اخي الكريم
    بخصوص هذه المشكلة
    اولا كما اشارت الاخت الكريمة انه يجب ان تكون نسخه جيده
    ثاني شيئ وهو هام جدا
    ان كنت تستخدم ويندوز فيزتا او 7 عليك بتفعيل الادمنستر لملف السيتب تبع الفيراي

    وان تعمل الكراك بعدها بشكل طبيعي
    وان كنت تستخدم ماكس ديزاين اخبرني بذلك
    جازكم الله كل خير

    المشكله فعلا اني بستخدم win 7 ومكنتش بعمل Run as administrator


    شكرا جدا علي الاهتمام


 

 

المواضيع المتشابهه

  1. [سؤال]: مشكله مع الماكس ؟؟؟
    بواسطة mairoo في المنتدى قسم للمبتدئين في الماكس | 3DsMax For Beginners
    مشاركات: 1
    آخر مشاركة: 01 / 10 / 2013, 44 : 11 AM
  2. مشكلة فى تصطيب الماكس ؟؟
    بواسطة MO7AMED FAYAD في المنتدى Autodesk 3D Studio Max
    مشاركات: 11
    آخر مشاركة: 03 / 11 / 2012, 36 : 09 PM
  3. طريقة لتخفيف زمن رندر الفي ري في الماكس
    بواسطة waleed_ali في المنتدى الدورات والدروس التعليمية | 3dsMax Tutorials & Tips
    مشاركات: 31
    آخر مشاركة: 02 / 11 / 2012, 54 : 09 PM
  4. سؤال في تصطيب الماكس
    بواسطة kenzy في المنتدى Autodesk 3D Studio Max
    مشاركات: 13
    آخر مشاركة: 06 / 09 / 2011, 59 : 10 PM
  5. مشكله في الفي راي ارجو المساعده
    بواسطة hesham_amin في المنتدى Autodesk 3D Studio Max
    مشاركات: 4
    آخر مشاركة: 07 / 06 / 2008, 15 : 07 PM

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الساعة الآن 40 : 07 AM
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO