Follow us on Facebook Follow us on Twitter Linked In Flickr Watch us on YouTube My Space Blogger
التسجيل
النتائج 1 إلى 6 من 6

مشكلة في XCLIP

هذا الموضوع : مشكلة في XCLIP داخل Autodesk AutoCadالتابع الي قسم البعد الثالث | 3D Programs : اخواني اعضاء المنتدي الكرام عندي مشكلة اعاني منها منذ فترة وهي عند اقتصاص جزء معين من مسقط ما يظهر عندي ...

  1. #1
    الصورة الرمزية عماد بلتاجي
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    مصري مقيم في جدة
    المشاركات
    52
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    14

    Arrow مشكلة في XCLIP

    اخواني اعضاء المنتدي الكرام
    عندي مشكلة اعاني منها منذ فترة وهي عند اقتصاص جزء معين من مسقط ما يظهر عندي في الجزء الذي تم اقتصاصه نصوص في غير اماكنها بل الاسوء من ذلك نصوص لا اجد لها مكانها الاصلي لماذا لا اعرف ؟ علما بان ذلك يتكرر معي في اكثر من بلان ومشروع اي انها ليست مشكلة ملف او مشروع ، وبعد ذلك وجدت ان البلان يحتوي على Attribute وان هناك خاصية تعديل الارقام التي تغيرت بعد الاقتصاص وبالفعل قمت بالتعديل ولكن تبقي مشكلة عدم احتفاظ الارقام باماكنها الاصلية بعد الاقتصتص بالاضافة لوجود بعض النصوص غريبه مثل رقم موجود 320 وعندما بحثت في البلان الاصلي قبل الاقتصاص لم اعثر على اي رقم يحمل 320 .
    اسف على الاطاله اخواني وجزاكم الله خيرا قبل وبعد المساعدة .


  2. #2
    الصورة الرمزية ayman cad2010
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    May 2010
    الدولة
    مصر
    المشاركات
    148
    Thanks
    0
    Thanked 1 Time in 1 Post
    معدل تقييم المستوى
    15

    Thumbs up رد: مشكلة في XCLIP

    اقتباس المشاركة الأصلية كتبت بواسطة عماد بلتاجي مشاهدة المشاركة
    اخواني اعضاء المنتدي الكرام
    عندي مشكلة اعاني منها منذ فترة وهي عند اقتصاص جزء معين من مسقط ما يظهر عندي في الجزء الذي تم اقتصاصه نصوص في غير اماكنها بل الاسوء من ذلك نصوص لا اجد لها مكانها الاصلي لماذا لا اعرف ؟ علما بان ذلك يتكرر معي في اكثر من بلان ومشروع اي انها ليست مشكلة ملف او مشروع ، وبعد ذلك وجدت ان البلان يحتوي على Attribute وان هناك خاصية تعديل الارقام التي تغيرت بعد الاقتصاص وبالفعل قمت بالتعديل ولكن تبقي مشكلة عدم احتفاظ الارقام باماكنها الاصلية بعد الاقتصتص بالاضافة لوجود بعض النصوص غريبه مثل رقم موجود 320 وعندما بحثت في البلان الاصلي قبل الاقتصاص لم اعثر على اي رقم يحمل 320 .
    اسف على الاطاله اخواني وجزاكم الله خيرا قبل وبعد المساعدة .


    السلام عليكم
    لو ممكن رفع البلانات المذكورة (الأصل & التى تم عمل xclip عليها ) لزيادة التوضيح
    حين يتعمد الآخرون فهمك بطريقه خاطئه ..!!
    لا ترهق نفسك بالتبرير ، فقط آدر ظهرك واستمتع بالحياة

  3. #3
    الصورة الرمزية عماد بلتاجي
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    مصري مقيم في جدة
    المشاركات
    52
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    14

    رد: مشكلة في XCLIP

    جاري رفع الملفات اخي الكريم
    وجزاكم الله خيرا .

  4. #4
    الصورة الرمزية عماد بلتاجي
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    مصري مقيم في جدة
    المشاركات
    52
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    14

    رد: مشكلة في XCLIP

    اخي الكريم
    تم رفع الملف على هذا الرابط
    مع الشكر.

    try.rar

  5. #5
    الصورة الرمزية ayman cad2010
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    May 2010
    الدولة
    مصر
    المشاركات
    148
    Thanks
    0
    Thanked 1 Time in 1 Post
    معدل تقييم المستوى
    15

    Thumbs up رد: مشكلة في XCLIP

    اقتباس المشاركة الأصلية كتبت بواسطة عماد بلتاجي مشاهدة المشاركة
    اخي الكريم
    تم رفع الملف على هذا الرابط
    مع الشكر.

    try.rar
    تم الإطلاع وعمل xclip بدون أى مشاكل البلان موجود على الرابط التالى

    http://www.mediafire.com/file/woa5ib2b1p5t5w7/try.rar

  6. #6
    الصورة الرمزية عماد بلتاجي
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jul 2007
    الدولة
    مصري مقيم في جدة
    المشاركات
    52
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    14

    رد: مشكلة في XCLIP

    شكرا اخي الكريم على مجهودك وجعله الله في ميزان حسناتك


 

 

المواضيع المتشابهه

  1. مشكلة 3ds max
    بواسطة عبدالاله يوسف مشكور في المنتدى Autodesk 3D Studio Max
    مشاركات: 4
    آخر مشاركة: 08 / 08 / 2011, 01 : 11 PM
  2. مشكلة نوم الرندر - مشكلة غريبة الصراحة -
    بواسطة codm في المنتدى Autodesk 3D Studio Max
    مشاركات: 4
    آخر مشاركة: 12 / 07 / 2011, 13 : 04 PM
  3. انحلت مشكلة وظهرت مشكلة بخصوص الفيراي ومقبس الاوتوجراس
    بواسطة ابو سامي الشريف في المنتدى Autodesk 3D Studio Max
    مشاركات: 8
    آخر مشاركة: 05 / 01 / 2011, 03 : 02 PM
  4. مشكلة
    بواسطة شاركيز في المنتدى مايا | Autodesk Maya
    مشاركات: 9
    آخر مشاركة: 16 / 11 / 2008, 45 : 08 AM
  5. مشكلة في rpc
    بواسطة يوسف نقد في المنتدى Autodesk 3D Studio Max
    مشاركات: 4
    آخر مشاركة: 01 / 03 / 2007, 19 : 09 AM

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الساعة الآن 38 : 07 AM
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO