Follow us on Facebook Follow us on Twitter Linked In Flickr Watch us on YouTube My Space Blogger
التسجيل
النتائج 1 إلى 3 من 3

مشكلة في الماكس عند بدأ الرسم؟؟؟؟

هذا الموضوع : مشكلة في الماكس عند بدأ الرسم؟؟؟؟ داخل Autodesk 3D Studio Maxالتابع الي قسم البعد الثالث | 3D Programs : السلام عليكم واجهتني مشكلة عند بدأ الرسم في الماكس ولا اعرف كيف اصفها (الصور ستوضح المشكلة ) صحيح انها لا ...

  1. #1
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jun 2009
    الدولة
    الجزائر
    المشاركات
    125
    Thanks
    32
    Thanked 2 Times in 1 Post
    معدل تقييم المستوى
    13

    مشكلة في الماكس عند بدأ الرسم؟؟؟؟

    السلام عليكم واجهتني مشكلة عند بدأ الرسم في الماكس ولا اعرف كيف اصفها (الصور ستوضح المشكلة ) صحيح انها لا شيء لكنها جد مزعجة جربت حذفت الماكس ببرامج الحذف وحذف الريجيستري لكن بقى البرنامج هو هو ولا اعرف مالعمل المرجو الحل بارك الله فيكم؟؟؟؟؟
    صورة المشكلة...


  2. #2



    الصورة الرمزية Adlène HECINI
    إدارة اقسام الأوتوكاد والماكس

    الحالة
    غير متصل
    تاريخ التسجيل
    Mar 2008
    الدولة
    الجــــ وهــــــران ـــــزائر
    العمر
    40
    المشاركات
    3,330
    Thanks
    0
    Thanked 1 Time in 1 Post
    الصور
    3
    معدل تقييم المستوى
    94

    رد: مشكلة في الماكس عند بدأ الرسم؟؟؟؟

    و عليكم السلام و رحمة الله تعالى و بركاته

    أخي الكريم ، أضن أن سبب المشكلة من إمكانات كارت الشاشة الخاص بجهازك ، فهل ممكن أن تعرض علينا إمكانيات جهازك و بالخصوص الخاصة بكارت الشاشة Carte Graphique

    بالإنتظار
    أشهد أن لا إله إلا الله و أشهد أن محمد رسول الله



  3. #3
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    Jun 2009
    الدولة
    الجزائر
    المشاركات
    125
    Thanks
    32
    Thanked 2 Times in 1 Post
    معدل تقييم المستوى
    13

    رد: مشكلة في الماكس عند بدأ الرسم؟؟؟؟

    بارك الله فيك اخي على الرد لكن المشكل هو ان البرنامج كان يشتغل 100/100 ثم بعد ان قمت بتجريب بعض اختصارات الماكس ظهر هذا المشكل...
    على العموم امكانات جهازي هي كالاتي:


 

 

المواضيع المتشابهه

  1. مشاركات: 0
    آخر مشاركة: 01 / 09 / 2012, 36 : 06 PM
  2. مشاركات: 1
    آخر مشاركة: 23 / 05 / 2012, 55 : 08 PM
  3. تصدير البلان من الكاد الي الماكس بنفس مقياس الرسم ؟
    بواسطة حفيد الاسلام في المنتدى Autodesk 3D Studio Max
    مشاركات: 10
    آخر مشاركة: 01 / 11 / 2010, 35 : 10 PM
  4. مشكلة في ربط الخطوط عند الرسم
    بواسطة mafia-dz في المنتدى Autodesk AutoCad
    مشاركات: 4
    آخر مشاركة: 08 / 10 / 2010, 19 : 04 PM

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الساعة الآن 10 : 04 AM
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO