Follow us on Facebook Follow us on Twitter Linked In Flickr Watch us on YouTube My Space Blogger
التسجيل
النتائج 1 إلى 5 من 5

بليززززززززز ساعدوني حتجنن

هذا الموضوع : بليززززززززز ساعدوني حتجنن داخل طلبات واستفسارات الأفتر افيكت | Requests and Inquiriesالتابع الي قسم الافترإيفكت | Adobe After Effects : بسم الله الرحم الرحيم تحيه طيبه وبعد عارف يا اخواني اني ثقلت عليكم بأسألتي لكن الصغير صغير والكبير كبير :wink: ...

  1. #1
    مصمم جديد

    الحالة
    غير متصل
    تاريخ التسجيل
    Jun 2007
    الدولة
    السعودية
    المشاركات
    7
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0

    بليززززززززز ساعدوني حتجنن

    بسم الله الرحم الرحيم

    تحيه طيبه وبعد

    عارف يا اخواني اني ثقلت عليكم بأسألتي لكن الصغير صغير والكبير كبير :wink:

    حبايبين ريحت نفسي ونزلت الافتر افكت الاصدار السابع وماشي معايه زي الوز

    لكن لما اعمل رندر بصيغة MPEG2 يطلع الصوت فقط ولكن الصورة لا تظهر:frown::frown: شو السبب وكيف الحل ....

    مع العلم اني لما اشغله في جهازي للعمل يشتغل صوت وصورة لما انقله لجهاز ثاني يشتغل الصوت بدون صوره وهي النقطة نسيت انوه عليها

    تقبلو خالص تحياتي
    اخوكم محروم حنانك


  2. #2
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    May 2007
    الدولة
    nothing
    المشاركات
    38
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0
    السلام عليكم
    اخي العزيز ما تكون محرج لانه طالب العلم ما عليه حرج..:wink:
    بالنسبة لمشكلتك ما رايح اقدر افيدك كثير لأنه mp2 عندي مش مشغل ..........هناك صورة في المرفقات ربما تكون الحل ...................او ربما عندك مشكلة في الكودك ..لدلك انصحك بتثبيت K-Lite Codec Pack Full فربما حل المشكل .......يمكن تحميله من هدا الرابط
    http://www.01net.com/telecharger/win...hes/26950.html

  3. #3
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    May 2007
    الدولة
    nothing
    المشاركات
    38
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0
    السلام عليكم
    اخي العزيز ما تكون محرج لانه طالب العلم ما عليه حرج..:wink:

    بالنسبة لمشكلتك ما رايح اقدر افيدك كثير لأنه mp2 عندي مش مشغل ..........هناك صورة في المرفقات ربما تكون الحل ...................او ربما عندك مشكلة في الكودك ..لدلك انصحك بتثبيت K-Lite Codec Pack Full فربما حل المشكل .......يمكن تحميله من هدا الرابط
    http://www.01net.com/telecharger/win...hes/26950.html

  4. #4
    مصمم جديد

    الحالة
    غير متصل
    تاريخ التسجيل
    Jun 2007
    الدولة
    السعودية
    المشاركات
    7
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0
    اشكرك عزيزي K-mel ولكن انا اسف نسيت اوضح نقطه مهمه اني لما اشغل الفلم الي عملت عليه رندر في جهازي يشتغل زي الوز لكن لما اشغله بجهاز ثاني يشتغل الصوت بدون الصوره وهي نقطة مهم نسيت اوضحها ولكم جزيل الشكر
    اخوكم
    محروم حنانك

  5. #5
    مصمم مشارك

    الحالة
    غير متصل
    تاريخ التسجيل
    May 2007
    الدولة
    nothing
    المشاركات
    38
    Thanks
    0
    Thanked 0 Times in 0 Posts
    معدل تقييم المستوى
    0
    اه اوكي المشكل في كودك يعني لازم تثبت K-Lite Codec Pack Full في الجهاز اللي ما بيشتغل عليه الفيديو.........


 

 

المواضيع المتشابهه

  1. ساعدوني
    بواسطة bassamalzede في المنتدى Autodesk 3D Studio Max
    مشاركات: 11
    آخر مشاركة: 01 / 02 / 2010, 28 : 03 PM
  2. ساعدوني
    بواسطة MOUKIRE في المنتدى مايا | Autodesk Maya
    مشاركات: 0
    آخر مشاركة: 19 / 11 / 2009, 47 : 04 PM
  3. أرجوكم ساعدوني Plz
    بواسطة kakashi7610 في المنتدى Autodesk 3D Studio Max
    مشاركات: 2
    آخر مشاركة: 09 / 07 / 2009, 42 : 09 PM
  4. ساعدوني
    بواسطة MOUKIRE في المنتدى مايا | Autodesk Maya
    مشاركات: 0
    آخر مشاركة: 29 / 10 / 2007, 49 : 12 PM
  5. ساعدوني
    بواسطة fatehboy في المنتدى Autodesk 3D Studio Max
    مشاركات: 2
    آخر مشاركة: 15 / 04 / 2007, 31 : 11 AM

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  
الساعة الآن 59 : 03 AM
Powered by vBulletin® Version 4.2.3
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
Search Engine Optimization by vBSEO